3 Plugins für WordPress gefährlich

Webmaster aufgepasst! Für die Blogsoftware WordPress sind die Plug-ins myFlash, wordTube und wp-Table gefährlich.

Diese 3 Plugins haben einen Fehler der die Sicherheit von WordPress gefärdet.

Es können Fremde PHP-Codes über diese Plugins ausgeführt werden. Auch Serverdaten können angegriffen werden.

Um diese Sicherheitslücken zu entfernen, sollte man die Plugins deaktivieren oder umprogrammieren.

Quelle. heise.de